iThemes Security

iThemes Security Genutzte Version 7.4.0 Es handelt sich um ein WordPress-Sicherheits-Plugin zum Schutz der Webseite vor Brute-Force-Angriffen. Es speichert IP-Adressen zur Nutzung des lokalen Brute-Force-Schutzes, der 404-Erkennung, der Benutzersperre, sowie der White- und Black-List in der lokalen WordPress-Datenbank auf dem weiterlesen…

Classic Editor

Classic Editor Verarbeitet keine personenbezogenen Daten. Ist nur im Adminbereich aktiv. Aktiviert den klassischen WordPress-Editor und die „old-style“-Bearbeiten-Ansicht für Beiträge bzw. Seiten (TinyMCE, Meta Boxen etc.). Unterstützt außerdem ältere Plugins, die diesen Bildschirm erweitern. Classic Editor